200-301 Cisco Certified Network Associate (CCNA)

Physical connectivity is implemented between the two Layer 2 switches, and the network connectivity between them must be configured 1. Configure an LACP EtherChannel and number it as 1; configure it between switches SW1 and SVV2 using interfaces Ethernet0/0 and Ethernet0/1 on both sides. The LACP mode must match on both ends 2 Configure the EtherChannel as a trunk link.

Physical connectivity is implemented between the two Layer 2 switches, and the network connectivity between them must be configured 1. Configure an LACP EtherChannel and number it as 1; configure it between switches SW1 and SVV2 using interfaces Ethernet0/0 and Ethernet0/1 on both sides. The LACP mode must match on both ends 2 Configure the EtherChannel as a trunk link.
3. Configure the trunk link with 802.1 q tags.
4. Configure the native VLAN of the EtherChannel as VLAN 15.

  • A. See the Explanation below.
Answer: Option A.
Explanation: 

Answer as below configuration:
On SW1:
conf terminal
vlan 15
exit
interface range eth0/0 – 1
channel-group 1 mode active
exit
interface port-channel 1
switchport trunk encapsulation dot1q
switchport mode trunk
switchport trunk native vlan 15
end
copy run start
on SW2:
conf terminal
vlan 15
exit
interface range eth0/0 – 1
channel-group 1 mode active
exit
interface port-channel 1
switchport trunk encapsulation dot1q
switchport mode trunk
switchport trunk native vlan 15
end
copy run start

Leave a Reply

Your email address will not be published. Required fields are marked *

Back to top button
error: Alert: Content is protected !!

Adblock Detected

Please consider supporting us by disabling your ad blocker